Micro secousse / coupure au ralenti ?

Vous avez un problème ou une solution pour en corriger un ?

Modérateurs: yuscht, Modo

Micro secousse / coupure au ralenti ?

Messagepar lance-vince » Mer Fév 18, 2009 8:28 am

Bonjour, je me pose une question.

Alors premièrement, je n'ai pas vraiment de coupure, ni de perte de puissance à haut régime ou en pleine charge.



J'ai simplement des sortes de microcoupure au ralenti (enfin je crois) ce qui provoque de petites secousses moteur. Le ralenti n'est pas modifié, la voiture reste toujours au même régime de ralenti sauf que j'ai des secousses.

Les messieurs de chez renault, lors de ma dernière visite pour un OTS, trouvait que la voiture tournait bien, mais ils ont remarqué ce petit soucis en disant elle tourne pas top cette voiture.

Est ce que quelqu'un à déjà eu ce problème ? Le mieux c'est quand même d'aller chez Renault, mais j'ai préféré poser la question pour voir.


Merci de votre attention et de vos réponses.
Dernière édition par lance-vince le Mar Sep 22, 2009 3:48 pm, édité 1 fois.
Quand tu observes le vent et que tu vois qu'un virage se présente, ce n'est pas la peine d'être prix Nobel pour savoir qu'il faut aller devant.
lance-vince
Conducteur
 
Message(s) : 918
Inscription : Lun Nov 03, 2008 4:03 pm
Localisation : Poitou-Charentes

Messagepar maj33 » Mer Fév 18, 2009 9:00 am

Salut Vince ,

J'ai exactement le meme problème que toi depuis 2 semaines environs.
Je dois lui mettre un coup de valise vendredi pour voir se qui se passe .
Je te tiendrai informé du résultat mais à priori c'est pas un problème connu.
;-) ;-)
maj33
 

Messagepar lance-vince » Mer Fév 18, 2009 9:14 am

Ok merci pour l'info !


Mon garagiste pense que c'est un problème de bougies, il a combien de km ton véhicule ? le mien a 57 000 km et approche de la révision des 60000 km.
Quand tu observes le vent et que tu vois qu'un virage se présente, ce n'est pas la peine d'être prix Nobel pour savoir qu'il faut aller devant.
lance-vince
Conducteur
 
Message(s) : 918
Inscription : Lun Nov 03, 2008 4:03 pm
Localisation : Poitou-Charentes

Messagepar maj33 » Mer Fév 18, 2009 9:21 am

La mienne à 70 000 Kms et les bougies ont été changées à 60 000 Kms.
Donc à voir et à essayer
maj33
 

Messagepar lance-vince » Mer Fév 18, 2009 11:01 am

maj33 a écrit:La mienne à 70 000 Kms et les bougies ont été changées à 60 000 Kms.
Donc à voir et à essayer



A voir oui. Tiens moi au courant quand même de l'avancée de la réparation ;-)
Quand tu observes le vent et que tu vois qu'un virage se présente, ce n'est pas la peine d'être prix Nobel pour savoir qu'il faut aller devant.
lance-vince
Conducteur
 
Message(s) : 918
Inscription : Lun Nov 03, 2008 4:03 pm
Localisation : Poitou-Charentes

Messagepar f1team57 » Mer Fév 18, 2009 12:14 pm

Bobines ou injecteur..
f1team57
 

Re: Micro coupure au ralenti ?

Messagepar SeynaMRS » Mer Fév 18, 2009 12:43 pm

lance-vince a écrit:Bonjour, je me pose une question.

Alors premièrement, je n'ai pas vraiment de coupure, ni de perte de puissance à haut régime ou en pleine charge.



J'ai simplement des sortes de microcoupure au ralenti (enfin je crois) ce qui provoque de petites secousses moteur. Le ralenti n'est pas modifié, la voiture reste toujours au même régime de ralenti sauf que j'ai des secousses.

Les messieurs de chez renault, lors de ma dernière visite pour un OTS, trouvait que la voiture tournait bien, mais ils ont remarqué ce petit soucis en disant elle tourne pas top cette voiture.

Est ce que quelqu'un à déjà eu ce problème ? Le mieux c'est quand même d'aller chez Renault, mais j'ai préféré poser la question pour voir.


Merci de votre attention et de vos réponses.


Salut Lance-Vince.
J'ai remarquer aussi ce pb su la mienne, elle à 57000km, je la rapporte Demain pour un controle générale chez RENAULT, ils vont la testé je te dirais au vu du Bilan ce qu'ils me diront
SeynaMRS
 

Messagepar lance-vince » Mer Fév 18, 2009 3:10 pm

f1team57 a écrit:Bobines ou injecteur..


Bobines ? Je croyais que le problème était résolu depuis les phases II à partir de 2007


Injecteur ? Y'a une panne habituelle là dessus ?


J'ai une RS pack luxe de janvier 2007 garantie jusque 2011.

Bobines et injecteur seront pris en garantie si besoin ?

Par contre comment savoir que ce sont ces éléments qui sont en cause ?
Quand tu observes le vent et que tu vois qu'un virage se présente, ce n'est pas la peine d'être prix Nobel pour savoir qu'il faut aller devant.
lance-vince
Conducteur
 
Message(s) : 918
Inscription : Lun Nov 03, 2008 4:03 pm
Localisation : Poitou-Charentes

Re: Micro coupure au ralenti ?

Messagepar lance-vince » Mer Fév 18, 2009 3:12 pm

SeynaMRS a écrit:
lance-vince a écrit:Bonjour, je me pose une question.

Alors premièrement, je n'ai pas vraiment de coupure, ni de perte de puissance à haut régime ou en pleine charge.



J'ai simplement des sortes de microcoupure au ralenti (enfin je crois) ce qui provoque de petites secousses moteur. Le ralenti n'est pas modifié, la voiture reste toujours au même régime de ralenti sauf que j'ai des secousses.

Les messieurs de chez renault, lors de ma dernière visite pour un OTS, trouvait que la voiture tournait bien, mais ils ont remarqué ce petit soucis en disant elle tourne pas top cette voiture.

Est ce que quelqu'un à déjà eu ce problème ? Le mieux c'est quand même d'aller chez Renault, mais j'ai préféré poser la question pour voir.


Merci de votre attention et de vos réponses.


Salut Lance-Vince.
J'ai remarquer aussi ce pb su la mienne, elle à 57000km, je la rapporte Demain pour un controle générale chez RENAULT, ils vont la testé je te dirais au vu du Bilan ce qu'ils me diront



Si j'en crois ton profil on a la même caisse sauf que moi c pas une R26 ! J'ai les recaro d'origine quand même ;-)
Quand tu observes le vent et que tu vois qu'un virage se présente, ce n'est pas la peine d'être prix Nobel pour savoir qu'il faut aller devant.
lance-vince
Conducteur
 
Message(s) : 918
Inscription : Lun Nov 03, 2008 4:03 pm
Localisation : Poitou-Charentes

Messagepar maj33 » Ven Fév 20, 2009 1:47 pm

Bonjour Vince ,

Bon j'ai passé ma voiture à la valise ce matin et ........ rien , la valise ne remonte aucun défaut :sad: :sad:
Je continue à chercher et on se tient au courant :arrow:
maj33
 

Messagepar lance-vince » Ven Fév 20, 2009 2:08 pm

maj33 a écrit:Bonjour Vince ,

Bon j'ai passé ma voiture à la valise ce matin et ........ rien , la valise ne remonte aucun défaut :sad: :sad:
Je continue à chercher et on se tient au courant :arrow:



T'as évoqué le pb bougie ou injecteur en cause ?
Quand tu observes le vent et que tu vois qu'un virage se présente, ce n'est pas la peine d'être prix Nobel pour savoir qu'il faut aller devant.
lance-vince
Conducteur
 
Message(s) : 918
Inscription : Lun Nov 03, 2008 4:03 pm
Localisation : Poitou-Charentes

Messagepar maj33 » Ven Fév 20, 2009 8:41 pm

Donc le pb ne viendra pas de l'injection car il n'y a pas de variation régime moteur lorsque la voiture est à l'arret :!: :!: :!:.
Les bougies , ca peut venir de là mais comme je les ai changées ya 10000 kms , cela parait étrange.
Je dois rentrer la voiture la semaine prochaine sur mon lieu de travail et la mettre entre les mains des spécialistes pour diag :idea: :idea:

Je te tiens au jus ;-)
maj33
 

Messagepar Beugman62 » Ven Fév 20, 2009 9:15 pm

peut être boitier papillon motorisé encrassé ou dérégler??
Beugman62
 

Messagepar super-brouette » Ven Fév 20, 2009 9:17 pm

Beugman62 a écrit:peut être boitier papillon motorisé encrassé ou dérégler??


J'ai aussi encore ce probleme pourtant j'ai changé mon boitier papillon! (aujourd'hui même! )
Aaaah... Le "pchit" de la dump j'adore!

Image
Avatar de l’utilisateur
super-brouette
Conducteur
 
Message(s) : 855
Inscription : Jeu Mars 22, 2007 7:30 pm
Localisation : Sénart (77)

Messagepar lance-vince » Lun Fév 23, 2009 12:19 pm

Des nouvelles messieurs ?
Quand tu observes le vent et que tu vois qu'un virage se présente, ce n'est pas la peine d'être prix Nobel pour savoir qu'il faut aller devant.
lance-vince
Conducteur
 
Message(s) : 918
Inscription : Lun Nov 03, 2008 4:03 pm
Localisation : Poitou-Charentes

Messagepar lance-vince » Mer Fév 25, 2009 11:50 am

maj33 a écrit:Donc le pb ne viendra pas de l'injection car il n'y a pas de variation régime moteur lorsque la voiture est à l'arret :!: :!: :!:.
Les bougies , ca peut venir de là mais comme je les ai changées ya 10000 kms , cela parait étrange.
Je dois rentrer la voiture la semaine prochaine sur mon lieu de travail et la mettre entre les mains des spécialistes pour diag :idea: :idea:

Je te tiens au jus ;-)



On est à la moitié de la semaine prochaine ! Alors ça a donné quoi le DIAG :?: :!: :mrgreen:
Quand tu observes le vent et que tu vois qu'un virage se présente, ce n'est pas la peine d'être prix Nobel pour savoir qu'il faut aller devant.
lance-vince
Conducteur
 
Message(s) : 918
Inscription : Lun Nov 03, 2008 4:03 pm
Localisation : Poitou-Charentes

Messagepar maj33 » Mer Fév 25, 2009 3:51 pm

lance-vince a écrit:
maj33 a écrit:Donc le pb ne viendra pas de l'injection car il n'y a pas de variation régime moteur lorsque la voiture est à l'arret :!: :!: :!:.
Les bougies , ca peut venir de là mais comme je les ai changées ya 10000 kms , cela parait étrange.
Je dois rentrer la voiture la semaine prochaine sur mon lieu de travail et la mettre entre les mains des spécialistes pour diag :idea: :idea:

Je te tiens au jus ;-)



On est à la moitié de la semaine prochaine ! Alors ça a donné quoi le DIAG :?: :!: :mrgreen:


Je ne l'ai pas encore déposée pour analyse car il ne pleut pas en ce moment et j'en profite pour aller travailler en scoot (100 Km journalier avec la RS :shock: ca revient cher en essence)
Je dois la prendre vendredi donc je te dirai à ce moment là :mrgreen: :mrgreen:
maj33
 

Messagepar Reystart » Mer Fév 25, 2009 8:15 pm

Passage de la valise aujourd hui pour ce symptome et il m a trouvé bobine cylindre 1 defectueuse :-?
Reystart
 

Messagepar lance-vince » Jeu Fév 26, 2009 7:49 am

Reystart a écrit:Passage de la valise aujourd hui pour ce symptome et il m a trouvé bobine cylindre 1 defectueuse :-?



Et elle a combien de km ta voiture ?
Quand tu observes le vent et que tu vois qu'un virage se présente, ce n'est pas la peine d'être prix Nobel pour savoir qu'il faut aller devant.
lance-vince
Conducteur
 
Message(s) : 918
Inscription : Lun Nov 03, 2008 4:03 pm
Localisation : Poitou-Charentes

Messagepar Reystart » Jeu Fév 26, 2009 9:30 pm

La voiture a 86000 kms
Reystart
 

Suivant

Retour vers Problèmes et solutions

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 4 invité(s)