probleme de ralenti

Vous avez un problème ou une solution pour en corriger un ?

Modérateurs: yuscht, Modo

probleme de ralenti

Messagepar megane r26 » Mar Fév 17, 2009 11:56 am

Bonjour a tous
voila j'ai un probleme de ralenti avec ma R26 par
moment le ralenti reste 2,3 secondes au dessus de 1000 tours puis se regule seul pensez vous que c'est un probleme?
Merçi de vos réponse.
megane r26
 

Messagepar le mac ya velik » Mar Fév 17, 2009 12:02 pm

Comment ca ? Tout le temps ? Au démarrage , ... ?
Aurélien, membre 333, Save the Ring !!!
Avatar de l’utilisateur
le mac ya velik
Modérateur
 
Message(s) : 13736
Inscription : Mar Déc 25, 2007 7:58 pm
Localisation : 78

Messagepar megane r26 » Mar Fév 17, 2009 12:11 pm

le mac ya velik a écrit:Comment ca ? Tout le temps ? Au démarrage , ... ?

Non pas tout le temps, pas plus au démarrage que quand elle est"chaude".
megane r26
 

Messagepar Morex » Mar Fév 17, 2009 2:01 pm

Lorsque tu es arrêté à un stop, tu redémarres et tu te rend compte au dernier moment qu'un véhicule arrive et tu refreines.

C'est dans ce genre de situation que le ralenti met du temps à redescendre :?:
Morex
Pilote
 
Message(s) : 2647
Inscription : Jeu Fév 15, 2007 1:25 pm

Messagepar megane r26 » Mar Fév 17, 2009 2:43 pm

Morex a écrit:Lorsque tu es arrêté à un stop, tu redémarres et tu te rend compte au dernier moment qu'un véhicule arrive et tu refreines.

C'est dans ce genre de situation que le ralenti met du temps à redescendre :?:

Je vais essayer tout a l'heure pour voir.
megane r26
 

Messagepar dauphin06 » Mar Fév 17, 2009 4:32 pm

j'ai une mrs 225cv et je confirme que par moment le ralenti reste un peu accéléré dans cette situation, ou quelque fois en changement de rapport 1er 2 eme en ville
ancienne Megane RS ph 1 Orange Sanguine
actuelle Clio 2 RS3 CS gris titane
Nouvelle Megane 4 GT ESTATE TCE 205 Blanc Nacré
Avatar de l’utilisateur
dauphin06
Débutant
 
Message(s) : 421
Inscription : Mar Fév 26, 2008 6:07 pm
Localisation : dans le 06

Messagepar megane r26 » Mar Fév 17, 2009 6:28 pm

dauphin06 a écrit:j'ai une mrs 225cv et je confirme que par moment le ralenti reste un peu accéléré dans cette situation, ou quelque fois en changement de rapport 1er 2 eme en ville

Oui comme dauphin06
megane r26
 

Messagepar roro02 » Mar Fév 17, 2009 6:36 pm

megane r26 a écrit:
dauphin06 a écrit:j'ai une mrs 225cv et je confirme que par moment le ralenti reste un peu accéléré dans cette situation, ou quelque fois en changement de rapport 1er 2 eme en ville

Oui comme dauphin06


+2 ;-)
roro02
 

Messagepar moug » Mar Fév 17, 2009 6:37 pm

c'est pas grave les copains ;-)
moug
 

Messagepar maxGTT » Mar Fév 17, 2009 7:49 pm

heu j'ai déja lu que sur la mégane rs, il y avais un système "anti-calage". J'ai déja remarquer, que en maneuvrant, sans toucher à l'accelérateur, le moteur augment le regime du ralenti pour éviter de caller.
maxGTT
 

Messagepar maj33 » Mer Fév 18, 2009 9:06 am

Bonjour à tous ,

Rien de bien grave dans tout ca ?
Vous roulez tous avec la clim ou la ventillation en marche ?
Alors c'est normal . Le compresseur tire un peu sur la courroie d'accessoire et le régime moteur reste un peu éléver lorsqu'on s'arrete.
Essayez de rouler sans ventillation et vous verrez que le phénomène disparait
:cool: :cool:
:mrgreen: :mrgreen:

@+
maj33
 


Retour vers Problèmes et solutions

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité