Sortie d'échappement noire

Sujets divers sur la MRS

Modérateurs: MaxzuRS, Modo

Sortie d'échappement noire

Messagepar lance-vince » Mer Jan 14, 2009 11:18 am

Bonjour, j'ai remarqué que j'avais une sortie d'échappement qui était sale. Alors c'est pas juste sale à force de rouler.

Elle est noircie, comme si une sorte de dépot était sur la sortie.


Je me demande si c'est normal, ou bien si ça peut venir d'autre chose.


J'ai pensé à une conso d'huile importante, mais j'ai pas de changement de niveau flagrant, et rien ne s'affiche au tableau de bord.


Edit: je suis pas dans la bonne rubrique. Déplacement possible du sujet ? svp :oops:
Quand tu observes le vent et que tu vois qu'un virage se présente, ce n'est pas la peine d'être prix Nobel pour savoir qu'il faut aller devant.
lance-vince
Conducteur
 
Message(s) : 918
Inscription : Lun Nov 03, 2008 4:03 pm
Localisation : Poitou-Charentes

Messagepar roro02 » Mer Jan 14, 2009 11:38 am

Tout à fait normale nos essences on certainement du rencontrer un dci sur la chaine :mrgreen:
roro02
 

Messagepar roro02 » Mer Jan 14, 2009 11:39 am

Sinon regarde il y a un sujet qui traite de ca ici
roro02
 

Messagepar lance-vince » Mer Jan 14, 2009 11:47 am

AMHA c'est nomal. Ca ressemble à ce qu'il y a sur les photos du sujet que tu m'as montré Roro.


C'est que je sors d'un FAP alors forcément ça me travaillait un peu cette histoire.


Ou alors il faut contrôler la pression à l'intérieur du moteur. Mais là ca se fait chez Renault.
Quand tu observes le vent et que tu vois qu'un virage se présente, ce n'est pas la peine d'être prix Nobel pour savoir qu'il faut aller devant.
lance-vince
Conducteur
 
Message(s) : 918
Inscription : Lun Nov 03, 2008 4:03 pm
Localisation : Poitou-Charentes

Messagepar pierrotrs2004 » Mer Jan 14, 2009 9:42 pm

belgom alu et ca sera comme neuf en frottant

moi ma r26 quand je l'ai eu je pensais que mes pots étaient foutus tellement ils étaient noirs

et non, comme neufs ils étaient après avoir frotté le bolgom

sur ma v6 ils noircissent mais mais attention ils chauffent autrement que ur la megane, ca m'a couté une grosse brulure
Clio V6 Phase II bleue iliade n°243
Lotus Exige MK2 192 - Blanche
Avatar de l’utilisateur
pierrotrs2004
Amateur
 
Message(s) : 1032
Inscription : Jeu Fév 21, 2008 12:50 pm

Messagepar lance-vince » Jeu Jan 15, 2009 8:18 am

Attention, ce n'est pas un taupic pour savoir comment avori de belles sorties bien propre.


Je me posais la question de savoir si ces traces pouvaient être dues à une eventuelle faiblesse des segments de piston ou au turbo.
Quand tu observes le vent et que tu vois qu'un virage se présente, ce n'est pas la peine d'être prix Nobel pour savoir qu'il faut aller devant.
lance-vince
Conducteur
 
Message(s) : 918
Inscription : Lun Nov 03, 2008 4:03 pm
Localisation : Poitou-Charentes

Messagepar pedro0217 » Jeu Jan 15, 2009 9:50 pm

ben non, sinon ça voudrait dire que toutes les MRS essences auraient ce soucis ! :-?
Pierre alias Pedro0217
M2RS Luxe, Bleue Alp, 5p, CS, 2006 [Vendue]
M3RS, Bleue Extrème, Steev 19', 2010,
SB VPAGETEC

Image

les pneus c'est comme les strings, quand tu vois la ficelle c'est que le trou n'est pas loin !!!
Avatar de l’utilisateur
pedro0217
Admin
 
Message(s) : 28677
Inscription : Jeu Déc 06, 2007 12:30 am
Localisation : 63 : Au vert en Auvergne ! Au verre peut être, mais vive les Jaune et Bleu !

Messagepar lance-vince » Ven Jan 16, 2009 7:54 am

Ouep, n'empêche si ça se trouve toutes les RS essence ont les segments de piston mort ...


Allez :arrow:
Quand tu observes le vent et que tu vois qu'un virage se présente, ce n'est pas la peine d'être prix Nobel pour savoir qu'il faut aller devant.
lance-vince
Conducteur
 
Message(s) : 918
Inscription : Lun Nov 03, 2008 4:03 pm
Localisation : Poitou-Charentes


Retour vers Forum Mégane II RS

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité