bruit aigu lors du "patinage" en 1ere

Vous avez un problème ou une solution pour en corriger un ?

Modérateurs: yuscht, Modo

bruit aigu lors du "patinage" en 1ere

Messagepar Ausiman » Lun Oct 20, 2008 1:10 pm

Alors j'ai eu le problème hier lors de la sortie...

ça le fait de temps en temps... a priori plutôt à chaud mais pas de certitude..
au moment ou j'embraye et que j'arrive au point de patinage, j'ai un espèce de bruit aigu, comme un larsen, qui stoppe dès que j'ai completement embrayé.. ça le fait qu'en 1ere, par avec les autre vitesse.. et pas tout le temps... y'a des moments où ça va le faire systématiquement à tous les démarrages et pas du tout ensuite.

En gros, ça me l'a fait hier dans 3-4 villages, et ça l'a plus fait du tout en début d'après midi... j'arrive pas à savoir comment reproduire le problème...

bref, je suis preneur de toutes les idées... je vais l'emmener chez un renault histoire d'avoir des traces de ce problème avant que la garantie se termine (février prochain) par je sens bien qu'ils vont pas réussir non plus à reproduire le truc et que y'a un truc qui finira pas péter post garantie...
Avatar de l’utilisateur
Ausiman
Conducteur
 
Message(s) : 671
Inscription : Ven Jan 11, 2008 6:12 pm
Localisation : 25 / 45

RE

Messagepar jmdu13 » Lun Oct 20, 2008 5:37 pm

SALUT,
j ai un probleme semblabe, en 1 ere des que je lache l embrayage y a un bruit aigue je debraye (j appuis) desuite et ca le fais plus on dirait une courroie ou ché pas trop quoi ,par contre j ai remarquer que ca le fais apres chaque temps humide enfin un jours en faisant changer mes bougies a renault ca leur a fait ,conclusion :: embrayage cout 1500? environ ,je les pas fais car moi elle est plus garantie de plus renault m a dit que ca craignait pas du tout de rouler comme ca en attendant que...

mrs 2005 50.000 kms
jmdu13
 

Re: RE

Messagepar Ausiman » Mar Oct 21, 2008 8:06 am

jmdu13 a écrit:SALUT,
j ai un probleme semblabe, en 1 ere des que je lache l embrayage y a un bruit aigue je debraye (j appuis) desuite et ca le fais plus on dirait une courroie ou ché pas trop quoi ,par contre j ai remarquer que ca le fais apres chaque temps humide enfin un jours en faisant changer mes bougies a renault ca leur a fait ,conclusion :: embrayage cout 1500? environ ,je les pas fais car moi elle est plus garantie de plus renault m a dit que ca craignait pas du tout de rouler comme ca en attendant que...

mrs 2005 50.000 kms


la mienne n'a que 20 000 km... et ce n'est pas du tout par temps humide :( il faisait bien sec...

Par contre elle ne le fait plus du tout depuis dimanche... FAIT CHIER
Avatar de l’utilisateur
Ausiman
Conducteur
 
Message(s) : 671
Inscription : Ven Jan 11, 2008 6:12 pm
Localisation : 25 / 45

Messagepar jmdu13 » Mar Oct 21, 2008 12:44 pm

apres un temps humide c est a dire le lendemain d une nuit humide ou de pluie, moi auusi ca le fait que de temps en temps, simple si tu en a l occasion a froid fait des demarrages en cote et la tu devrait l entendre. le mec de renault m a dit que ce default existé sur les mrs.
jmdu13
 

Messagepar Ausiman » Mar Oct 21, 2008 1:14 pm

jmdu13 a écrit:apres un temps humide c est a dire le lendemain d une nuit humide ou de pluie, moi auusi ca le fait que de temps en temps, simple si tu en a l occasion a froid fait des demarrages en cote et la tu devrait l entendre. le mec de renault m a dit que ce default existé sur les mrs.


hum... ok, j'vais essayer d'aller voir ça avec un renault.. mais faut absolument que j'arrive à reproduire le bruit..
la voiture est restée dehors cette nuit et il a plus et j'ai rien aujourd'hui..
le week end dernier il a fait grand beau, la voiture a dormi au sec.

font chier avec leur embrayage de merde !!
Avatar de l’utilisateur
Ausiman
Conducteur
 
Message(s) : 671
Inscription : Ven Jan 11, 2008 6:12 pm
Localisation : 25 / 45

Messagepar willy023 » Mar Oct 21, 2008 6:00 pm

moi aussi sa le fait
je croi que sa vien de l'embrayage
willy023
 

Messagepar jmdu13 » Mer Oct 22, 2008 1:47 pm

merci de me dire ce que renault va te changer exactement si tu peux(tu pourra leur demander la facture pour la prolongation de garantie) car comme elle est sous garantie donc a mon avis il forceront moins sur le nombre de pieces a changer et sur la note que moi pour une réparation non garantie 8) .merci
jmdu13
 

Messagepar Wiloskill » Mer Oct 22, 2008 3:57 pm

Les butées d'embrayage qui chantent ? :roll:
Wiloskill
 

Messagepar pedro0217 » Mer Oct 22, 2008 9:03 pm

j'avais le meme bruit sur mon ex megane 2 dci 120... apres un passage prolongé dans les embouteillages par exemple... :?
Pierre alias Pedro0217
M2RS Luxe, Bleue Alp, 5p, CS, 2006 [Vendue]
M3RS, Bleue Extrème, Steev 19', 2010,
SB VPAGETEC

Image

les pneus c'est comme les strings, quand tu vois la ficelle c'est que le trou n'est pas loin !!!
Avatar de l’utilisateur
pedro0217
Admin
 
Message(s) : 28677
Inscription : Jeu Déc 06, 2007 12:30 am
Localisation : 63 : Au vert en Auvergne ! Au verre peut être, mais vive les Jaune et Bleu !

Messagepar nop078 » Jeu Oct 23, 2008 6:31 am

Ce bruit est un phénomène connu avec cette boîte accouplé au F9Q et apparemment aussi avec le F4Rt de la MRS. Ils appellent ça du "hullulement" (je sais pas comment ça s'écrit!!).

Je sais pas à quoi c'est dû, juste que c'est casse ....... Ca me le fait aussi sur la mienne en ville quand il ya bcp de feux ou quand je prend des bouchons.
nop078
 

Messagepar Ausiman » Jeu Oct 23, 2008 9:07 am

nop078 a écrit:Ce bruit est un phénomène connu avec cette boîte accouplé au F9Q et apparemment aussi avec le F4Rt de la MRS. Ils appellent ça du "hullulement" (je sais pas comment ça s'écrit!!).

Je sais pas à quoi c'est dû, juste que c'est casse ....... Ca me le fait aussi sur la mienne en ville quand il ya bcp de feux ou quand je prend des bouchons.


qu'est ce qui est cassé ?
Avatar de l’utilisateur
Ausiman
Conducteur
 
Message(s) : 671
Inscription : Ven Jan 11, 2008 6:12 pm
Localisation : 25 / 45

Messagepar Ausiman » Jeu Nov 06, 2008 6:48 pm

bon.. petit passage chez renault aujourd'hui.... ils ont jamais entendu parlé de ce problème... ils telephonent à RS et me tiennent au courant..
Avatar de l’utilisateur
Ausiman
Conducteur
 
Message(s) : 671
Inscription : Ven Jan 11, 2008 6:12 pm
Localisation : 25 / 45

Messagepar ptitbud » Jeu Nov 06, 2008 10:13 pm

C'est bizarre comme bruit car je l'ai aussi de puis aujourd'hui et il se produit pile poil au point de patinage. On dirait que le disque fait ce bruit.
ptitbud
 

Messagepar allan77 » Sam Nov 08, 2008 12:18 pm

moi, ça me le fait uniquement à chaud apres avoir roulé pendant environ 200 bornes, ou au bout d'une heure d'embouteillages.
c'est un bruit un peu special en demarrant en première.
Pour avoir deja conduit deux véhicules presentant des problemes d'embrayage, je n'en reconnais pas les symptomes.
allan77
 

Messagepar kheops77 » Mer Nov 12, 2008 11:47 pm

J'ai exactement le meme probleme, mais a froid seulement.
Elle me fait le meme symptome, seulement quand elle n'a pas roulé plus d'une semaine!!!
Tres bizarre.
kheops77
P'tit Nouveau
 
Message(s) : 88
Inscription : Lun Nov 03, 2008 9:23 am

Messagepar Ausiman » Jeu Nov 13, 2008 1:48 pm

Renault m'a rappelé, problème connu comme annoncé sur ce topic, par contre, ils ne savent pas quel est l'impact sur le long terme autre que le bruit présent quand le disques est chaud... mais comme le bruit n'est pas normal, alors remplacement de l'embrayage en garantie.

je vais prendre rendez-vous en début de semaine pour qu'il me change tout ça... :(
Avatar de l’utilisateur
Ausiman
Conducteur
 
Message(s) : 671
Inscription : Ven Jan 11, 2008 6:12 pm
Localisation : 25 / 45

Messagepar frove » Lun Nov 17, 2008 11:45 pm

kheops77 a écrit:J'ai exactement le meme probleme, mais a froid seulement.
Elle me fait le meme symptome, seulement quand elle n'a pas roulé plus d'une semaine!!!
Tres bizarre.


ah oui moi aussi je remarque que ça me l'a fait alors qu'elle n'avait pas roulé de la semaine. cela peut il être une conséquence?
MRS 5p CS >> Clio RS 182 >> Clio R27>> Focus ST
Avatar de l’utilisateur
frove
Amateur
 
Message(s) : 1219
Inscription : Mer Fév 06, 2008 6:44 pm
Localisation : 74

Messagepar Frost » Jeu Nov 20, 2008 3:35 pm

Idem pour moi ça me le fait plus souvent a chaud qu'a froid, et surtout plus facilement dans les embouteillages ou en ville.
ma voiture est de 2007 et 53.000 km .

Si c'est prit en garantie ça tombe tres bien je le ferait avant la fin de celle ci :mrgreen:
ça fera un element que je ne paierais pas dans le futur !
Dernière édition par Frost le Jeu Nov 20, 2008 5:49 pm, édité 1 fois.
Avatar de l’utilisateur
Frost
Débutant
 
Message(s) : 389
Inscription : Dim Juin 17, 2007 8:18 pm

Messagepar nop078 » Jeu Nov 20, 2008 3:52 pm

je ne pense pas qu'il y ait d'impact sur la durabilité de ton embrayage... faut juste supporter le bruit!!!
nop078
 

Messagepar yoyo clio rs » Jeu Nov 20, 2008 7:50 pm

sa me la fait une fois suit a des bouchon en ville :roll:
Dernière édition par yoyo clio rs le Mer Jan 13, 2010 5:26 pm, édité 1 fois.
Image


Swissvax Nice - Traitement automobile haut de gamme
Avatar de l’utilisateur
yoyo clio rs
Expert
 
Message(s) : 7283
Inscription : Sam Sep 06, 2008 6:32 pm
Localisation : 71

Suivant

Retour vers Problèmes et solutions

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité