Panne soudaine et mode dégradé.

Vous avez un problème ou une solution pour en corriger un ?

Modérateurs: yuscht, Modo

Panne soudaine et mode dégradé.

Messagepar gtseb » Lun Avr 13, 2020 10:02 am

Salut tous.

Hier en revenant du travail, la voiture froide s'est mise en défaut au démarrage. Bruit énorme à l'échappement, voyant moteur (injection à contrôler).
Je l'ai redemarrée et plus de soucis.
Donc je fais le trajet vers mon domicile et après 30 bornes, la voiture se remet en défaut... Plus de puissance, vitesse moteur à 2500 ou 3000 tr suivant le rapport. Une accélération au feu rouge digne d'un cycliste en mode touriste. Vitesse max 70 km/h et le plus souvent à 50 voir 30kl/h.
Une fois rentrer chez moi j'ouvre le capot, le moteur semble tourné sur trois pattes et l'admission fait un bruit d'aspiration important.
A la clip, df054 (électrovanne sural'), défaut allumage cylindre 4, asservissement et autre chose lier au papillon....

J'ai changé les Bobines (bougies neuves), vérifier les prises... A la prise de l'électrovanne je ne semble pas avoir de courant )(
( Je ne sais pas quand elle s'enclenche). Je vais nettoyer le papillon également.

Si vous avez des pistes.... ;-)
gtseb
Conducteur
 
Message(s) : 766
Inscription : Dim Oct 05, 2014 1:38 pm

Re: Panne soudaine et mode dégradé.

Messagepar karl2-7 » Mar Avr 14, 2020 6:24 am

Bonne idée les bobines.
It's only after we've lost everything that we're free to do anything. "Fight club"

2012- Today: M3RS Cup Blanc Glacier, luxe, recaro, 250Ch
Avatar de l’utilisateur
karl2-7
Modérateur
 
Message(s) : 3257
Inscription : Lun Mars 01, 2010 5:33 pm
Localisation : Hérault (34)

Re: Panne soudaine et mode dégradé.

Messagepar Red Paradox » Mar Avr 14, 2020 9:38 am

Le problème des bobines est connu (sur la mégane) dans le réseau, il est fort probable quelles soient mises en cause.
Red Paradox
 

Re: Panne soudaine et mode dégradé.

Messagepar gtseb » Mar Avr 14, 2020 8:10 pm

J'ai nettoyé le papillon ( bien huilé et crasse fine) et l'électrovanne de turbo. Pas de problème pour le moment (pas possible de rouler énormément avec le confinement,...).
Le remplacement de bobine n'a pas résolu le soucis.
Défaut présent df054 (électrovanne circuit ouvert),
défaut enregistré : raté allumage cylindre 4 et asservissement papillon (due au mode dégradé si je ne me trompe pas).

Je vous tiens au jus.
gtseb
Conducteur
 
Message(s) : 766
Inscription : Dim Oct 05, 2014 1:38 pm

Re: Panne soudaine et mode dégradé.

Messagepar IIGaryII » Ven Mai 01, 2020 11:52 pm

Sonde lambda amont ???
Le ralenti moteur n'est pas trop élevé (~1700 à 2500 trs/min) ?
Si c'est ça, il est possible que ta sonde lambda amont soit fatigué. (durée de vie ~140 000 km pour une configuration d'origine)
Ex. Mégane 2 RS 2.0 T 225 Bleu Artic
IIGaryII
Débutant
 
Message(s) : 334
Inscription : Sam Déc 19, 2015 10:13 am

Re: Panne soudaine et mode dégradé.

Messagepar gtseb » Lun Mai 04, 2020 8:10 pm

Ça avait réglé le problème jusque là mais c'est revenu... Bon la batterie était déchargée (j'ai du mettre les câbles). J'attends de voir.
gtseb
Conducteur
 
Message(s) : 766
Inscription : Dim Oct 05, 2014 1:38 pm


Retour vers Problèmes et solutions

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)