Problème support moteur Megane 2 RS DCI

Vous avez un problème ou une solution pour en corriger un ?

Modérateurs: yuscht, Modo

Problème support moteur Megane 2 RS DCI

Messagepar NicoRS5255 » Dim Oct 27, 2019 5:13 pm

Bonjour à tous,
Je viens vers vous car j'ai passé le contrôle technique de ma Megane 2 RS DCI (chassis cup, de 2007, 170000km). Rien à signaler hormis surement un problème de support moteur. Le contrôleur à remarqué ça car quand il accélérait au point mort le levier de vitesse bougeait tout seul et quelques claquements. Perso je m'en sers tous les jours je n'ai donc pas senti la dégradation au fur et à mesure... Hormis quelques vibrations intempestives à froid et au point mort et qui s'estompaient dés que je passais la première.
J'ai fait le tour du site et je n'ai donc rien trouvé de probant à mon problème, hormis la liste de pièces détachées qui m'a bien aidée pour trouver les supports ;-) (viewtopic.php?f=15&t=1654) .
Je suis technicien de maintenance donc je bricole un peu, mais je ne suis vraiment pas un spécialiste automobile, j'apprend petit à petit dés que j'ai un truc a faire dessus, d'où le besoin de votre aide :oops: . Je viens donc de mettre ma voiture sur la fosse, j'ai trouvé les 4 supports (je crois), Les 2 en haut à gauche du moteur quand on est devant la voiture, celui coté distrib à l'air ok, mais celui repris en dessous du pare brise à une partie du caoutchouc fissurée qui s’écarte un peu en forçant, je ne sais pas si c'est superficiel ou pas? et donc 2 dessous, celui coté boite de vitesse, en dessous du support de batterie, donc beaucoup de mal à voir son état, et le dernier tout en dessous repris sur le chassis coté échappement qui à l'air pas trop mal même si je pensais que c’était celui ci qui posé problème...
Donc qu'en pensez vous?
Il n'y a bien que ces 4 supports?
Pour mon symptôme il s'agirait d'un support en particulier?
Ou il vaut mieux changer les 4 dans ce cas là?
Voilà merci à tous et surtout dejà pour la lecture de mon pavé lol.
NicoRS5255
 
Message(s) : 16
Inscription : Ven Sep 16, 2016 8:02 pm

Re: Problème support moteur Megane 2 RS DCI

Messagepar gordini21 » Dim Oct 27, 2019 6:38 pm

celui de la boite tu oublies j ai jamais reussi a le changer le support moteur si il ne fuit pas ca ne sert a rien en revanche les 2 compensateurs de couples sont morts vu le kilometrage c est tres facile a changer et c est bien de le faire le m9r balance beaucoup de couple donc c est mieux de les changer
gordini21
Conducteur
 
Message(s) : 902
Inscription : Sam Oct 08, 2011 4:34 pm

Re: Problème support moteur Megane 2 RS DCI

Messagepar NicoRS5255 » Dim Oct 27, 2019 7:31 pm

Super, merci pour ta réponse.
Comment ca si il ne fuit pas pas? Le moteur en général? je n'ai aucune fuite apparente.
Et quand tu parles des 2 compensateurs de couple, c'est bien les 2 supports avec les silent blocs de diamètres différents?
Excuse moi je préfère être sur :)
NicoRS5255
 
Message(s) : 16
Inscription : Ven Sep 16, 2016 8:02 pm

Re: Problème support moteur Megane 2 RS DCI

Messagepar NicoRS5255 » Dim Oct 27, 2019 8:57 pm

Ah oui tu parles sans doute du support hydraulique au dessus de la distrib... autant pour moi, j'ai eu le doute si il pouvait fuir ou pas. il ne fuit pas non ;-)
Pas contre je viens de faire quelques recherches et apparemment il y aurait un 5éme support...:
http://catcar.info/renault/?lang=en&l=c ... PT0gPSA%3D
Sur ce plan donc repère 8 ref: 8200277209 pour le silent bloc et repère 6 ref: 8200277211 pour le support. Quelqu'un à une idée de où il se situe?? Car il ne me dit rien. En regardant sur des sites de pieces, on dirait que c'est en lien avec la boite de vitesse. Merci ;-)
NicoRS5255
 
Message(s) : 16
Inscription : Ven Sep 16, 2016 8:02 pm

Re: Problème support moteur Megane 2 RS DCI

Messagepar chubol » Mar Oct 29, 2019 2:22 pm

Salut,

le 6 est le support fixé sur le longeron côté boîte.
Le 8 c'est le sb côté boîte.

A+
chubol
Apprenti
 
Message(s) : 126
Inscription : Lun Juin 19, 2017 7:27 am

Re: Problème support moteur Megane 2 RS DCI

Messagepar NicoRS5255 » Mar Oct 29, 2019 4:20 pm

Cool merci beaucoup à toi pour cette précision, j'avais le doute si c'était tout un ensemble pour le support coté boite... Je comprend mieux pourquoi je ne le trouvé pas, il n'est quasiment pas visible.
Je vous tiendrais au courant une fois que j'aurais fait tous ca.
Merci à tous
NicoRS5255
 
Message(s) : 16
Inscription : Ven Sep 16, 2016 8:02 pm


Retour vers Problèmes et solutions

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 8 invité(s)