Micros-ratés sur filet de gaz

Vous avez un problème ou une solution pour en corriger un ?

Modérateurs: yuscht, Modo

Micros-ratés sur filet de gaz

Messagepar DestrV. » Dim Mars 24, 2019 6:59 pm

Informations générales:
Megane 2 RS 2006 Ph.2 / 95700kms
Bougies 5000kms

Bonjour à tous,

Depuis peu j'ai un soucis sur ma Megane, elle broute un peu sur un filet de gaz, type micros-coupures. Très rarement j'ai le témoin moteur qui clignote et disparait (c'est apparût au même moment que ces ratés). Je trouve aussi qu'elle manque de pêche sur les derniers rapports, mais aucune coupures pleine charge, jusqu'à la zone rouge, uniquement à vitesse stabilisée. Le ralentit est un peu dégueu aussi je trouve, pas très régulier (en plus des ratés typiques du F4R).

Je n'ai pas encore passé la valise, mais si vous avez déjà une idée du problème.
J'oublie surement des informations, n'hésitez pas à me demander.

Merci :salut:
Dernière édition par DestrV. le Sam Nov 09, 2019 3:20 pm, édité 1 fois.
DestrV.
Apprenti
 
Message(s) : 127
Inscription : Sam Juin 08, 2013 5:35 pm

Re: Micros-ratés sur filet de gaz

Messagepar gtseb » Dim Mars 24, 2019 8:42 pm

Salut même si la valise devrait bien t'aider... Je dirais bien une bobine mais pourquoi pas un injecteur non plus?
gtseb
Conducteur
 
Message(s) : 766
Inscription : Dim Oct 05, 2014 1:38 pm

Re: Micros-ratés sur filet de gaz

Messagepar DestrV. » Lun Mars 25, 2019 9:46 pm

Merci de ta réponse.
Je tente de faire un diag dans la semaine. Quand même étonnant ces accoups à régime stabilisé, si c'était en accélération ça semblerait plus simple.

Mes pistes pour l'instant :
    Bobine hs
    Injecteur hs
    Boitier papillon hs
    Pompe à essence qui ne débit plus assez

Quels seraient les symptômes types lorsque ces pièces sont défectueuse ? (j'ai un doute sur le boitier papillon)
DestrV.
Apprenti
 
Message(s) : 127
Inscription : Sam Juin 08, 2013 5:35 pm

Re: Micros-ratés sur filet de gaz

Messagepar siembida » Sam Mars 30, 2019 6:21 am

Certainement un injecteur... regarde tout de même si ton pap n'est pas encrassé
siembida
Débutant
 
Message(s) : 297
Inscription : Mar Jan 01, 2013 10:35 pm

Re: Micros-ratés sur filet de gaz

Messagepar DestrV. » Sam Mars 30, 2019 6:44 pm

J'ai nettoyé deux fois de suite le boitier papillon, il est niquel visuellement. De plus je le nettoie assez "régulièrement".

Je viens de faire un diag, voici le défaut qui ressort : P0300 - Cylindre(s) aléatoire - multiple(s) - ratés d'allumage détectés . Je vais donc m'orienter vers 4 bobines neuves, à moins que vous pensiez à autre chose ?

Merci de votre aide :bounce: .
DestrV.
Apprenti
 
Message(s) : 127
Inscription : Sam Juin 08, 2013 5:35 pm

Re: Micros-ratés sur filet de gaz

Messagepar DestrV. » Sam Mars 30, 2019 7:58 pm

Je viens de démonter bobines + bougies, rien de particulier mis à part que deux bobines ont déjà été changées auparavant (0 040 100 071 et 0 040 100 048).

J'ai remarqué autre chose, quand j'accélère dans le vide mais de manière constante (sans bouger le pied) à 1200 RPM par exemple, le régime moteur varie, en général il baisse de 100 RPM je dirais...
DestrV.
Apprenti
 
Message(s) : 127
Inscription : Sam Juin 08, 2013 5:35 pm

Re: Micros-ratés sur filet de gaz

Messagepar DestrV. » Lun Avr 08, 2019 8:50 pm

Des avis ? :oops:
DestrV.
Apprenti
 
Message(s) : 127
Inscription : Sam Juin 08, 2013 5:35 pm

Re: Micros-ratés sur filet de gaz

Messagepar Christophe45 » Mar Avr 09, 2019 8:00 am

J'éliminerai la pompe, car je pense qu'elle te planterai en pleine charge (débit et pression max), et non en régime stabilisé.

Si tu parcours le forum, déjà vu ces symptômes pour des bobines, ou un faisceau.
Les 2 ne sont pas donnés, et, perso, avec 2 bobines changées par le passé, je change les 4 direct.
Si tu joue à la dinette, en n'en changeant qu'une, tu vas pleurer pour trouver laquelle merde le plus, alors qu'elles sont peut-être toutes dans un état semblable, assez bonne pour marcher, et assez mauvaise pour générer un comportement parasite.
Mais bon, c'est fastoche depuis mon clavier, sans débourser le moindre centime.
J'aime ma voiture ...
Christophe45
Amateur
 
Message(s) : 1727
Inscription : Mar Mars 20, 2012 8:33 am
Localisation : Loiret

Re: Micros-ratés sur filet de gaz

Messagepar gsxrdam » Mer Avr 17, 2019 2:13 pm

salut, j'ai la même chose sur ma lag, je suis aussi a l'e85, tu as quoi comme boitier ?
gsxrdam
 
Message(s) : 11
Inscription : Jeu Avr 11, 2019 12:07 pm

Re: Micros-ratés sur filet de gaz

Messagepar DestrV. » Dim Avr 21, 2019 3:42 pm

Je vous tiens informé de la suite quand elle aura plus roulé.
Dernière édition par DestrV. le Sam Nov 09, 2019 3:22 pm, édité 1 fois.
DestrV.
Apprenti
 
Message(s) : 127
Inscription : Sam Juin 08, 2013 5:35 pm

Re: Micros-ratés sur filet de gaz

Messagepar gsxrdam » Mar Avr 23, 2019 11:36 am

J'ai trouvé pour la mienne : au diag je sortais : pression atmosphérique +/- 930 mb, pression d'admission +/- 380 mb, donc une perte de 600mb... et le gagnant est ......

Le bouchon de remplissage d'huile qui ne faisait plus une étanchéité parfaite. 5€ en casse, 20cv de retrouvés, montée en régime linéaire avec coup de pied au cul retrouvé etc...
gsxrdam
 
Message(s) : 11
Inscription : Jeu Avr 11, 2019 12:07 pm


Retour vers Problèmes et solutions

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 18 invité(s)