problème éclairage ampoules plaque d'immatriculation

Vous avez un problème ou une solution pour en corriger un ?

Modérateurs: yuscht, Modo

Re: problème éclairage ampoules plaque d'immatriculation

Messagepar Ausiman » Jeu Jan 16, 2014 4:57 pm

oki merci du conseil.

bon par contre la mauvaise nouvelle, c'est que ça restreint encore plus les voitures "donneuses".... :/
Image
Avatar de l’utilisateur
Ausiman
Conducteur
 
Message(s) : 671
Inscription : Ven Jan 11, 2008 6:12 pm
Localisation : 25 / 45

Re: problème éclairage ampoules plaque d'immatriculation

Messagepar Nykko43 » Ven Jan 17, 2014 1:35 pm

Sylvain43 a écrit:t'est sur que c'est la cosse Nico ? vérifies d'abord l'éclairage et après la cosse ;-) au pire tu me le dis si c'est la cosse je saurais ou en trouver ;-)


Oui c'est bien la cosse qui est H.S Sylvain. ;-)
J'ai bien vérifier.
Les broches sont complétement oxidées, il y en a même une qui s'est cassée et est restée coincé dans le connecteur.
J'ai racheté le porte-ampoule par précaution mais maintenant il faut que je trouve le connecteur car bien sûr Renault ne le détaille pas. :-?
Dis-moi si jamais tu sais où en trouver un. ;-)
R26.R 005/126 FRANCE

ex R26 N°3730 jaune sirius
ex MRS F1 Team N°1448 bleu monako
Image
Nykko43
Amateur
 
Message(s) : 1342
Inscription : Sam Déc 05, 2009 11:17 pm
Localisation : Bro gozh ma zadoù (BZH)

Re: problème éclairage ampoules plaque d'immatriculation

Messagepar Ausiman » Ven Jan 17, 2014 1:40 pm

Voilà... J ai exactement le même problème....
Alors si quelqu'un en a un stock, je suis preneur :-D
Image
Avatar de l’utilisateur
Ausiman
Conducteur
 
Message(s) : 671
Inscription : Ven Jan 11, 2008 6:12 pm
Localisation : 25 / 45

Re: problème éclairage ampoules plaque d'immatriculation

Messagepar gordini21 » Ven Jan 17, 2014 1:55 pm

c'est de l'électricité de base vous avez qu'à shunter le connecteur on dénude on relit on isole point et on fait pas ça tous les jours
le mieux c'est de tout refermer avec de la gaine thermo au pire si il faut démonter on coupe et on remet un bout de fil !!!

pour réparer les contacts dans les support d'ampoule des bouts de contacts de pile plate de 4,5 V suffit de fait un trou pour que l'ampoule soit bloquer et de couper l'autre bout pour le connecteur on remonte le tout avec du joint silicone et c'est mieux que 'origine

j'ai fait ça très souvent

le feu de stop central par exemple connectique morte là suffit de tout souder connecteur ET connecteur de plaque 3 ans que j'ai plus de souci

60 euros ou 400 F pour un bout de fil de cuivre ....
c'est vraiment du foutage de gueule les connecteurs on peut aussi aller chercher un connecteur à la casse male femelle en état il faut juste que l'on ait au moins le même nombre de contact et que ça rentre dans le logement la forme on s'en fout
parce que ça se trouve en neuf mais c'est hors de prix !!!
gordini21
Conducteur
 
Message(s) : 902
Inscription : Sam Oct 08, 2011 4:34 pm

Re: problème éclairage ampoules plaque d'immatriculation

Messagepar Sylvain43 » Ven Jan 17, 2014 2:24 pm

Vu la taille du connecteur ça m'étonnerais que t'arrive a souder dans le porte ampoule :roll: mais bref t'inquiètes pas jusque la on arrivera a se débrouiller :mrgreen: , et comme tu le soulignes c'est juste de la liaison electrique ! moi perso j'ai préféré récupérer un connecteur pour remplacer celui qui est mort au moins j'ai un montage propre et comme a l'origine ;-)
Megane F1 Team R26 Gris Makaha n°2343
ImageImage
Image
Avatar de l’utilisateur
Sylvain43
Pilote
 
Message(s) : 4588
Inscription : Lun Déc 01, 2008 1:27 pm
Localisation : Sur LEBONCOIN

Re: problème éclairage ampoules plaque d'immatriculation

Messagepar Sylvain43 » Ven Jan 17, 2014 2:27 pm

Nykko43 a écrit:
Sylvain43 a écrit:t'est sur que c'est la cosse Nico ? vérifies d'abord l'éclairage et après la cosse ;-) au pire tu me le dis si c'est la cosse je saurais ou en trouver ;-)


Oui c'est bien la cosse qui est H.S Sylvain. ;-)
J'ai bien vérifier.
Les broches sont complétement oxidées, il y en a même une qui s'est cassée et est restée coincé dans le connecteur.
J'ai racheté le porte-ampoule par précaution mais maintenant il faut que je trouve le connecteur car bien sûr Renault ne le détaille pas. :-?
Dis-moi si jamais tu sais où en trouver un. ;-)



Oui comme moi la cosse du porte ampoule est restée dans le connecteur :evil: :evil: et je paries que c'est le gauche :mrgreen: j'essaierais de repasser a la casse ou j'ai récup le miens pour t'en trouver un ;-)
Megane F1 Team R26 Gris Makaha n°2343
ImageImage
Image
Avatar de l’utilisateur
Sylvain43
Pilote
 
Message(s) : 4588
Inscription : Lun Déc 01, 2008 1:27 pm
Localisation : Sur LEBONCOIN

Re: problème éclairage ampoules plaque d'immatriculation

Messagepar Ausiman » Ven Jan 17, 2014 2:30 pm

chez moi... c'est bien le gauche aussi :/
Image
Avatar de l’utilisateur
Ausiman
Conducteur
 
Message(s) : 671
Inscription : Ven Jan 11, 2008 6:12 pm
Localisation : 25 / 45

Re: problème éclairage ampoules plaque d'immatriculation

Messagepar Sylvain43 » Ven Jan 17, 2014 2:57 pm

J'ai pas compris d'ailleurs pourquoi l'eau stagne de ce côté d'ailleurs :scratch: elle rentre par l'éclairage de plaque je penses quand, trop vieux ils ne sont plus étanches :-?
Megane F1 Team R26 Gris Makaha n°2343
ImageImage
Image
Avatar de l’utilisateur
Sylvain43
Pilote
 
Message(s) : 4588
Inscription : Lun Déc 01, 2008 1:27 pm
Localisation : Sur LEBONCOIN

Re: problème éclairage ampoules plaque d'immatriculation

Messagepar Ausiman » Ven Jan 17, 2014 4:01 pm

Sylvain43 a écrit:J'ai pas compris d'ailleurs pourquoi l'eau stagne de ce côté d'ailleurs :scratch: elle rentre par l'éclairage de plaque je penses quand, trop vieux ils ne sont plus étanches :-?



je me suis poser la meme question, je te mettrai des photos, on vois une trainée de "rouille" sur le porte ampoule, comme l'eau venait de l'intérieur (enfin des connecteurs)

Tu comprendras en voyant les photos. par contre je vois pas du tout comme l'eau s'infiltrerait dans le hayon, j'ai regarde un peu, ça semble bien sec dedans.

en tout cas, dès que j'ai reglé le problème, je crois que je ferai un truc pour etanchéifier un peu tout ça, j'ai pas envie de courir apres ces connecteurs.. j'ai deja du mal à en trouver...
Image
Avatar de l’utilisateur
Ausiman
Conducteur
 
Message(s) : 671
Inscription : Ven Jan 11, 2008 6:12 pm
Localisation : 25 / 45

Re: problème éclairage ampoules plaque d'immatriculation

Messagepar Sylvain43 » Ven Jan 17, 2014 5:00 pm

L'eau rentre je pense par la vitre de l'éclaireur par projection surement quand la mousse qui fait office de joint est pourrie :mrgreen: :mrgreen:
Megane F1 Team R26 Gris Makaha n°2343
ImageImage
Image
Avatar de l’utilisateur
Sylvain43
Pilote
 
Message(s) : 4588
Inscription : Lun Déc 01, 2008 1:27 pm
Localisation : Sur LEBONCOIN

Re: problème éclairage ampoules plaque d'immatriculation

Messagepar gordini21 » Ven Jan 17, 2014 5:29 pm

Sylvain43 a écrit:L'eau rentre je pense par la vitre de l'éclaireur par projection surement quand la mousse qui fait office de joint est pourrie :mrgreen: :mrgreen:


exact quand j'ai changer les ampoules sur mes 2 megane c'était le début il y a 3 ans, j'ai donc pu désoxyder et tout refermer au joint renault depuis ça rentre plus.

ça rentre de partout derrière d'ailleurs j'avais 20 cm d'eau dans le coffre c'était le joint de l'aerateur droit dans l'aile qui était un tout petit peu décollé !!!
j'ai un pote c'était le joint silicone de la cuve du coffre !!!
gordini21
Conducteur
 
Message(s) : 902
Inscription : Sam Oct 08, 2011 4:34 pm

Re: problème éclairage ampoules plaque d'immatriculation

Messagepar Nykko43 » Dim Jan 19, 2014 12:19 am

Sylvain43 a écrit:
Nykko43 a écrit:
Sylvain43 a écrit:t'est sur que c'est la cosse Nico ? vérifies d'abord l'éclairage et après la cosse ;-) au pire tu me le dis si c'est la cosse je saurais ou en trouver ;-)


Oui c'est bien la cosse qui est H.S Sylvain. ;-)
J'ai bien vérifier.
Les broches sont complétement oxidées, il y en a même une qui s'est cassée et est restée coincé dans le connecteur.
J'ai racheté le porte-ampoule par précaution mais maintenant il faut que je trouve le connecteur car bien sûr Renault ne le détaille pas. :-?
Dis-moi si jamais tu sais où en trouver un. ;-)



Oui comme moi la cosse du porte ampoule est restée dans le connecteur :evil: :evil: et je paries que c'est le gauche :mrgreen: j'essaierais de repasser a la casse ou j'ai récup le miens pour t'en trouver un ;-)


Eh oui Sylvain, c'est bien l'éclairage de plaque côté gauche qui ne fonctionne plus.
Comme tu dis, c'est bien le petit joint de l'éclaireur en plastique translucide qui durcit et se rétracte et ne doit plus être hermétique avec le temps.

Le pire c'est que l'auto est passée au CT comme ça avant l'achat et aucune remarque sur le P.V du CT.
Comme quoi le sérieux des centres de contrôle technique. :-?

Les flics m'ont même suivi sur plusieurs kilomètres en rentrant lors du dernier rasso et ils n'ont pas bougé d'un pouce. :lol:
Donc je ne m'en fais pas trop mais j'aimerai bien remettre ça nickel quand même.

Donc si tu trouves un connecteur dans une casse, je suis preneur. ;-)
Moi je continue à chercher sur Clermont.
R26.R 005/126 FRANCE

ex R26 N°3730 jaune sirius
ex MRS F1 Team N°1448 bleu monako
Image
Nykko43
Amateur
 
Message(s) : 1342
Inscription : Sam Déc 05, 2009 11:17 pm
Localisation : Bro gozh ma zadoù (BZH)

Re: problème éclairage ampoules plaque d'immatriculation

Messagepar yuscht » Dim Jan 19, 2014 1:07 am

Sylvain43 a écrit:Le faisceau ne côute pas si cher que ça, j'avais demandé le prix a Cédric qui m'avait confirmé dans les 50/60 euros :shock: et y'a peu ... moi finalement j'ai trouvé des cosses sur un hayon en bon état dans une casse, épissure/soudure et gaine thermo et ça remarche nickel !! par contre je ne sais pas si c'est semblable sur d'autres modèles ....

Edit tu a peut être le main libre :?: si c'est le cas tu a un faisceau ici mais je sais pas si la ref correspondra au tiens :arrow: http://www.leboncoin.fr/equipement_auto ... htm?ca=3_s



j'ai regardé de nouveau sur dialogys et pour M2RS phase 2 c'est bien :
57.96 euros TTC le faisceau réf 8200516260
10.27€ TTC l'éclaireur de plaque réf 8200480127

par contre attention pour une phase 1 le faisceau et les éclaireurs de plaque sont différents.

effectivement celui en vente sur le lien boncoin qu'a mis Sylvain, c'est un câblage de phase 1 (cf ref visible sur une des photos 8200277721).


pour moi l'eau rentre aussi bien par les éclaireurs de plaque que par le dessus du bandeau de coffre fixé sur le bas du hayon. Pour ne plus avoir de soucis, mettre de la graisse spécial électricité sur les pins des éclaireurs de plaque. puis mettre du scotch d'électricien une fois le connecteur clipsé afin que ce soit étanche à cet endroit.
mettre du silicone autour de la glace ça peut-être bien mais si un jour il faut changer l'ampoule vous ne démontez plus la glace et il faudra changer l'éclaireur complet... :-?
et pour finir sur l'éclaireur il y a des trous donc il y aura toujours de l'eau/humidité qui pourra passer.
Avatar de l’utilisateur
yuscht
Admin
 
Message(s) : 33907
Inscription : Dim Juil 22, 2007 10:37 pm
Localisation : haut rhin 68

Re: problème éclairage ampoules plaque d'immatriculation

Messagepar Ausiman » Dim Jan 19, 2014 10:42 am

Bon bah merci pour la réf yuscht, je retourne chez Renault demain....
Image
Avatar de l’utilisateur
Ausiman
Conducteur
 
Message(s) : 671
Inscription : Ven Jan 11, 2008 6:12 pm
Localisation : 25 / 45

Re: problème éclairage ampoules plaque d'immatriculation

Messagepar Ausiman » Lun Jan 20, 2014 5:39 pm

Allez.. c est commandé... 57.66 euros aujourd'hui le le faisceau de bandeau.
Image
Avatar de l’utilisateur
Ausiman
Conducteur
 
Message(s) : 671
Inscription : Ven Jan 11, 2008 6:12 pm
Localisation : 25 / 45

Re: problème éclairage ampoules plaque d'immatriculation

Messagepar Ausiman » Jeu Jan 23, 2014 5:53 pm

Faisceau récupéré, le connectiques semblent correspondre mais ont évolué, il y a maintenant un petit joint bleu qui devrait eviter a l'eau de rentrer par les connecteur.
Il reste a resoudre le pb du joint de la vitre, il faudrait En fait un joint en caoutchouc plus épais qui fasse étanchéité par pression sur la vitre, c est le principe du joint initial mais il faudrait une matière qui ne se dégrade pas dans le temps..

Suite et fin ce week end j'espere avec le montage
Image
Avatar de l’utilisateur
Ausiman
Conducteur
 
Message(s) : 671
Inscription : Ven Jan 11, 2008 6:12 pm
Localisation : 25 / 45

Re: problème éclairage ampoules plaque d'immatriculation

Messagepar Sylvain43 » Ven Jan 24, 2014 9:41 am

Fait un petit tuto pour le remplacement du faisceau si tu peut, ça pourra en aider certains, en plus le tarif reste "accessible" ;-)
Megane F1 Team R26 Gris Makaha n°2343
ImageImage
Image
Avatar de l’utilisateur
Sylvain43
Pilote
 
Message(s) : 4588
Inscription : Lun Déc 01, 2008 1:27 pm
Localisation : Sur LEBONCOIN

Re: problème éclairage ampoules plaque d'immatriculation

Messagepar Ausiman » Dim Jan 26, 2014 4:44 pm

voilà, tuto en ligne :
viewtopic.php?f=23&t=38900

alors par contre, comme je l'indique, avec le faisceau dont Yuscht nous a donné la ref, j'ai 4 connecteurs au lieu de 3 sur mon ancien faisceau :

Image

donc le nouveau à droite et l'ancien à gauche, le connecteur supplémnetaire arrive juste eu dessus de celui qui va au bouton de coffre.. mais ses fils arrivent sur des pin qui se sont pas reliés au faisceau de la voiture.. tout le reste est identique.. alors.. voilà la ref du faisceau qui etait dans la voiture :
Image

je sais pas si elle est dispo en SAV.

bon sinon, j'ai raconté des conneries, les connecteurs sont exactement les mêmes que les anciens.... et les portes amoules sont truffés de trou sur tout le tour... impossibe de rendre ça étanche.. alors je crois qu'il va falloir prendre le pli de mettre un peu de nettoyant pour contacteur regulierement.. 1 fois par an, ça sera déjà pas mal..
Image
Avatar de l’utilisateur
Ausiman
Conducteur
 
Message(s) : 671
Inscription : Ven Jan 11, 2008 6:12 pm
Localisation : 25 / 45

Re: problème éclairage ampoules plaque d'immatriculation

Messagepar yuscht » Dim Jan 26, 2014 4:48 pm

8200525020 est l'ancienne réf remplacée par 8200516260
Avatar de l’utilisateur
yuscht
Admin
 
Message(s) : 33907
Inscription : Dim Juil 22, 2007 10:37 pm
Localisation : haut rhin 68

Re: problème éclairage ampoules plaque d'immatriculation

Messagepar Ausiman » Dim Jan 26, 2014 5:37 pm

Bon bah voilà ! On a la réponse à toute nos questions !
Image
Avatar de l’utilisateur
Ausiman
Conducteur
 
Message(s) : 671
Inscription : Ven Jan 11, 2008 6:12 pm
Localisation : 25 / 45

PrécédentSuivant

Retour vers Problèmes et solutions

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 5 invité(s)