Probleme moteur

Vous avez un problème ou une solution pour en corriger un ?

Modérateurs: yuscht, Modo

Re: Probleme moteur

Messagepar Scorpa » Ven Nov 20, 2009 5:29 pm

Salut

Deja merci à tous de vous pencher sur mon pb c cool...

Bon aujourd'hui j'ai roulé une bonne partie de la journée... un mix entre autoroute, nationale... et aucun pb, c'est à n'y rien comprendre...

Je vais prendre rdv la semaine prochaine chez Renault pour un ptit passage a la valise, on verra bien...


je vous tiens au courant.
Rascasse : poisson chasseur de la famille des Scorpaenidae


http://chezfredetmarie.fr
Avatar de l’utilisateur
Scorpa
Débutant
 
Message(s) : 216
Inscription : Lun Juil 27, 2009 7:40 pm
Localisation : Poggiale, 20114 FIGARI

Re: Probleme moteur

Messagepar manuelRS » Ven Nov 20, 2009 6:32 pm

les pannes sporadiques ces le pire....le probleme c si tu va a renault et que tu na pas la pannes ....sa va etre dur
manuelRS
 

Re: Probleme moteur

Messagepar Galbaxx » Dim Déc 03, 2017 4:30 pm

Du nouveau ? j'ai exactement le même soucis ! il y à quelques mois j'avais ce problème mes que de temps en temps , la ces tout le temps grrrrrr
Galbaxx
P'tit Nouveau
 
Message(s) : 35
Inscription : Jeu Avr 13, 2017 6:38 pm

Re: Probleme moteur

Messagepar Ch1ps » Dim Déc 03, 2017 7:42 pm

Problème similaire sur la mienne. Pompe à essence changée et problème résolu. Comme dit plus haut, elle débite plus assez donc une fois dans les tours ça broute car pas assez de débit.
Ch1ps
 
Message(s) : 15
Inscription : Mar Déc 06, 2016 7:50 pm

Re: Probleme moteur

Messagepar Galbaxx » Dim Déc 03, 2017 8:30 pm

Ah d'accord ,pompe a essence standard ou autre ? ( cette été aucun soucis , Est-ce le fais que avec le froid maintenant la performance et un peut meilleurs et que justement ça en demande trop? )
Galbaxx
P'tit Nouveau
 
Message(s) : 35
Inscription : Jeu Avr 13, 2017 6:38 pm

Re: Probleme moteur

Messagepar Ch1ps » Dim Déc 03, 2017 9:20 pm

Pour ma part j'ai changer le puit de jauge entier.
Je dirais qu'elle commence à dépérir tout simplement. Après si elle fatigue et que tu en demandes "plus"...
Ch1ps
 
Message(s) : 15
Inscription : Mar Déc 06, 2016 7:50 pm

Re: Probleme moteur

Messagepar FloPts » Dim Déc 03, 2017 9:28 pm

J’avais le même problème et c’etait Les bougies...
FloPts
 
Message(s) : 18
Inscription : Mar Juil 04, 2017 1:33 pm

Re: Probleme moteur

Messagepar Galbaxx » Lun Déc 04, 2017 4:37 pm

je vais la passer a la valise dans la semaine pour un test routier , bon j'ai pas préciser que c'était une mégane 3 par contre , elle n'as n'as de reprogrammation juste un catback tube et un filtre dans la boite d'origine .
j'en serais mieux d'ici deux/trois jours
Galbaxx
P'tit Nouveau
 
Message(s) : 35
Inscription : Jeu Avr 13, 2017 6:38 pm

Re: Probleme moteur

Messagepar Ch1ps » Mar Déc 05, 2017 7:31 pm

tu postes pas vraiment au bonne endroit du coup tu es dans le M2rs ici
Ch1ps
 
Message(s) : 15
Inscription : Mar Déc 06, 2016 7:50 pm

Re: Probleme moteur

Messagepar xSunrise95_ » Mer Août 05, 2020 11:13 am

Bonjour même souci je viens d'acheter une Megane 2 rs et le mec m avais dis quel avais un léger trou a 4000tr quand on mettais pieds dedans , pendant les 300 kms de son retour de bourge elle me le faisait effectivement vers les 4000tr une fois puis avait sa pleine puissance , arriver sur paris le souci a disparu pendant les 300 kms suivants

hier après avoir fait la vidange je part faire un tour et la un Cayenne turbo un peux joueur enquille je le suis donc , 1ere 2 eme 3 eme ras mais passer la 4 stupeur :sad: elle broute de 4000 tr a la rupture quand je met pied dedans , je précise que c'est que en mettant pied dedans car si je la laisse monter gentillement a 200 sans appuyé a fond aucun souci (j'ai eu une passat qui avait les mêmes symptômes avant de tomber complètement en panne et c’était la pompe a carburant)

pensez vous que sa peut venir d'elle ?

j'ai aussi remarquer que les connectiques des bobines sont cassés et son attacher avec des serres clips

autre découverte j'ai un voile d'huile dans le fond de la boite a air , j'ai un filtre papier et il n'es absolument pas tacher d'huile donc l'huile ne viens pas du coté turbo qui est au dessus

merci a tous
xSunrise95_
 
Message(s) : 10
Inscription : Sam Juil 18, 2020 6:59 pm

Re: Probleme moteur

Messagepar gtseb » Mer Août 05, 2020 11:59 am

Il faudrait voir à la valise s'il y a un défaut d'allumage ou injection. Là déjà tu sauras peut être mieux orienter. Les bobines crayons sont sujettes à problème. Les injecteurs phase1 aussi. La pompe, c'est souvent une histoire de kilomètres.
gtseb
Conducteur
 
Message(s) : 766
Inscription : Dim Oct 05, 2014 1:38 pm

Re: Probleme moteur

Messagepar xSunrise95_ » Mer Août 05, 2020 3:54 pm

d'accord 150 k pour une pompe qui n 'a jamais ete changer le prb peux venir de la non ? je comptais dans tout les cas faire les 4 bobines avec leurs connectiques , d’ailleurs c'est de l’échange standard ? je peux les faire moi même sans être embêter ?
xSunrise95_
 
Message(s) : 10
Inscription : Sam Juil 18, 2020 6:59 pm

Re: Probleme moteur

Messagepar xSunrise95_ » Mer Août 05, 2020 7:02 pm

nouvel info au ralentit elle n'es pas stable tout le temps , une autre idée du coup ?
xSunrise95_
 
Message(s) : 10
Inscription : Sam Juil 18, 2020 6:59 pm

Re: Probleme moteur

Messagepar gtseb » Ven Août 07, 2020 1:51 pm

Débranchés les bobines une à une (en les débranchant bien sûr). Si le ralentit ne s'empire pas, c'est soit bobine ou bougie sur le cylindre en question.
gtseb
Conducteur
 
Message(s) : 766
Inscription : Dim Oct 05, 2014 1:38 pm

Re: Probleme moteur

Messagepar AnthonyRS3 » Ven Août 07, 2020 3:13 pm

Si ça n'a jamais été fait avec 150mkm, ca sera pas de trop de faire bobines (+ bougies neuves) sans oublier la graisse contact blanche. Le problème ressemble fortement à une pompe à essence qui est sur la fin.
R26R gris lune 117/126 FRANCE
Trophy 275 blanc nacré Ring mod
Image
AnthonyRS3
Pilote
 
Message(s) : 2374
Inscription : Dim Nov 16, 2008 10:48 am

Re: Probleme moteur

Messagepar xSunrise95_ » Dim Août 09, 2020 10:45 pm

ah bah j'ai même pas besoin de les débrancher les connectiques sont cassés :lol:

par contre le problème c'est aggraver maintenant elle broute en continu et le voyant moteur orange c'est mis a clignoter, j'ai eu le temps de brancher mon petit appreil sur mon tel et voila ce qui est sorti , rassurant? j'avais surtout peur d'un souci de compression dans la culasse moi :(

mtn la voiture attend le mécano je la démarre plus en attendant je flippe trop j'y connais rien

je vous met l'erreur merci a tous

Image
xSunrise95_
 
Message(s) : 10
Inscription : Sam Juil 18, 2020 6:59 pm

Re: Probleme moteur

Messagepar RSR-P » Lun Août 10, 2020 12:36 pm

Là au moins c'est clair , commence déjà par les bougies puis les bobines.
M3RS 275 CUP :sunny:
RSR-P
Amateur
 
Message(s) : 1622
Inscription : Mer Oct 24, 2012 2:40 pm

Re: Probleme moteur

Messagepar xSunrise95_ » Lun Août 10, 2020 8:35 pm

oui je vais faire sa , par contre quand le voyant c'est allumer elle a senti un peux le chaud , un pote a moi ma dis attention le piston suis la bobine si tu insiste trop :shock: j’espère que je ne lui est rien fait , je les démarrer ce matin zéro fumer et elle tourne super rond , quand je met des petits coup de gaz au moment de la décompression sa cliquette un peux (comme le carter en plastique qui touche le bloc pour vous donner une petite idée du bruit ) mon pote me dis que c'est les injecteurs qui cliquette quand il relâche il ma dis que c'etais pas grave , je touche du bois et reviens vers vous :)
xSunrise95_
 
Message(s) : 10
Inscription : Sam Juil 18, 2020 6:59 pm

Re: Probleme moteur

Messagepar xSunrise95_ » Lun Août 17, 2020 9:19 pm

Bonsoir , je reviens vers vous pour vous donner des nouvelles , j'ai changer les bobines les bougies et toute les connectiques des bougies qui était exploser et la voiture tourne comme une horloge :)
xSunrise95_
 
Message(s) : 10
Inscription : Sam Juil 18, 2020 6:59 pm

Re: Probleme moteur

Messagepar RSR-P » Mer Août 19, 2020 12:44 pm

Merci pour ton retour et content pour toi que ce ne soit que ça ! ;-)
M3RS 275 CUP :sunny:
RSR-P
Amateur
 
Message(s) : 1622
Inscription : Mer Oct 24, 2012 2:40 pm

Précédent

Retour vers Problèmes et solutions

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 6 invité(s)