probleme de clim sur mrs dec2004

Vous avez un problème ou une solution pour en corriger un ?

Modérateurs: yuscht, Modo

probleme de clim sur mrs dec2004

Messagepar firestef » Sam Août 15, 2009 4:18 pm

Bonjour,
Quelqu'un aurait il déja eu un probleme de clim sur sa mrs 2004 car moi je n'ai plus d'air frais juste de l'air ambiant (génial)
Est ce la recharge de morte ???
Y a t'il une OTS?
Merci si quelqu un a eu ce souci
firestef
 

Re: probleme de clim sur mrs dec2004

Messagepar M38 » Sam Août 15, 2009 5:14 pm

firestef a écrit:Bonjour,
Quelqu'un aurait il déja eu un probleme de clim sur sa mrs 2004 car moi je n'ai plus d'air frais juste de l'air ambiant (génial)
Est ce la recharge de morte ???
Y a t'il une OTS?
Merci si quelqu un a eu ce souci


Mai j'ai ce probleme au printemps ils mon changés le filtre habitacle depuis air frais a volonter.

sa peut etre aussi une pièce il mon changé plus tard une piece de clim par contre je peut pas te dire quel pièce car c'est une pièce qui a un défaut d'ailleurs elle est tres demandé il m'aura fallu attendre 2 mois environ pour en avoir une.

Change deja ton filtre a moins que tu l'ai fait il y a pas longtemps.
Dernière édition par M38 le Sam Août 15, 2009 6:38 pm, édité 1 fois.
Image
Avatar de l’utilisateur
M38
Maître
 
Message(s) : 12251
Inscription : Lun Mars 16, 2009 7:41 pm
Localisation : là ou toi t'es pas ( 38 )

Messagepar cookies » Sam Août 15, 2009 6:04 pm

c'est pas un filtre habitacle encrassé qui empêche de faire du froid!
cookies
Débutant
 
Message(s) : 494
Inscription : Lun Mai 04, 2009 8:03 pm
Localisation : vosges

Messagepar Viper7 » Sam Août 15, 2009 8:58 pm

Pour ma part, mêmes symptômes que toi.

    1er RDV Garage Renault :
Compresseur HS + trous dans le circuit, faut tout changer
Comme d'hab je leur ai dit que j'allais voir ailleurs...

    1er RDV Garage (non Renault arnak) :
Constat que le compresseur ne se déclenchait pas, donc on a pensé que tant que le réseau où circule le liquide de clim n'est pas bien fermé, le compresseur se met en mode sécurité et ne fonctionne pas. Vidange du liquide de clim pour voir une éventuelle fissure dans le circuit.
Résultat: Pas de trou dans le circuit ni déclenchement du compresseur :scratch:

    2nd RDV Garage (le même) :
Démontage du compresseur pour voir pourquoi il ne se déclenche pas.
Résultat : Compresseur réparé mais toujours pas d'air clim

    3ieme RDV Garage (tjrs le même) :

Revidange du circuit et là miracle ça remarche !!!

Cout total pour ces 3 rdv et réparation clim = 170 € !!! J'ai meme pas demandé à Renault combien ce qu'ils voulaient faire me couterait...

Le garage auquel je vais et où j'irais toujours : Garage AD (Bernay 27), tenu par un gars passionné qui n'hésite pas à proposer d'expliquer ses interventions dans les détails en vous montrant, super passionnant !
Avatar de l’utilisateur
Viper7
Pilote
 
Message(s) : 2225
Inscription : Lun Déc 22, 2008 9:33 pm
Localisation : Dieppe

Messagepar pedro0217 » Dim Août 16, 2009 10:21 pm

les connectiques peut etre et tout simplement... c'est ce qui s'est passé sur la mienne ;-)
Pierre alias Pedro0217
M2RS Luxe, Bleue Alp, 5p, CS, 2006 [Vendue]
M3RS, Bleue Extrème, Steev 19', 2010,
SB VPAGETEC

Image

les pneus c'est comme les strings, quand tu vois la ficelle c'est que le trou n'est pas loin !!!
Avatar de l’utilisateur
pedro0217
Admin
 
Message(s) : 28673
Inscription : Jeu Déc 06, 2007 12:30 am
Localisation : 63 : Au vert en Auvergne ! Au verre peut être, mais vive les Jaune et Bleu !

oufff

Messagepar firestef » Mer Août 19, 2009 6:18 pm

Merci a tous
Donc je suis allé chez renault et il m'a pris pour un pigeon (rouh rouh)
donc un peu énervé je me rend chez norauto et la le mec trés sympa et a voir compétant m'a fait un diagnostique gratuit et il se trouve qu il ne me resté que 10g de gaz contre 550g normalement recharge effectué + filtre changé et tant que j'y suis un nettoyage habitable pour 130 euros je ne peux vous dire le prix de renault car le mec de renault ne voulait pas me le dire de plus concernant norauto travail soigné car il a prit le soin de démonter la boite a gant pour le filtre contrairement a re....qui lui le met en force.Donc oufff je respire surtout aujourd'hui
firestef
 

Messagepar Viper7 » Mer Août 19, 2009 7:55 pm

firestef a écrit:Donc je suis allé chez renault et il m'a pris pour un pigeon (rouh rouh)


Alors là je comprend pas :roll: ;-)
Avatar de l’utilisateur
Viper7
Pilote
 
Message(s) : 2225
Inscription : Lun Déc 22, 2008 9:33 pm
Localisation : Dieppe

Messagepar Nico57 » Mer Août 19, 2009 9:15 pm

Moi j'ai un peu le même type de problème, a savoir qu'au début la clim fonctionne bien, mais seulement après quelques km, elle souffle bcp moins, et meme en mettant la ventilation a fond, elle ne rafraichit plus du tout.


Il faut que je coupe la clim, attendre quelques minutes et enfin elle refait du froid?

c'est déjà arrivé a quelqu'un? :-?
MRS dci 175 ... Rouge Toro Powaaa => OUT

Megane III RS gris platine => IN
Avatar de l’utilisateur
Nico57
Conducteur
 
Message(s) : 730
Inscription : Ven Avr 03, 2009 3:08 pm
Localisation : Moselle

Messagepar clio-RS27 » Jeu Août 20, 2009 1:22 pm

salut les gars ,je viens de parcourir votre forum en rentrant de vacances, il faut faire attention la clim c'est tres important si vous l'entrtenez n'importe comment ça va pas. de 2004 a 2009 cela fait 5 ans sans entretien je présume pas étonnant qu'il reste 10 g de gaz surtout qu'ils en mettent moins que prévu au départ. a tu déja vu de l'huile neuve et de l'huile usagée sde seulement 2 ans , je t'explique pas au bout de 5! surtout qu'elle participe a l'étanchéité du circuit.... allez bon vent et le filtre d'habitacle c'est tout les ans si tu ne vuex pas attraper la grippe A!
Image



Vive le sport..... avec renault
Avatar de l’utilisateur
clio-RS27
Apprenti
 
Message(s) : 184
Inscription : Ven Juil 03, 2009 9:18 pm
Localisation : eure

Messagepar Dadou13 » Ven Août 21, 2009 2:01 pm

Nico57 a écrit:Moi j'ai un peu le même type de problème, a savoir qu'au début la clim fonctionne bien, mais seulement après quelques km, elle souffle bcp moins, et meme en mettant la ventilation a fond, elle ne rafraichit plus du tout.


Il faut que je coupe la clim, attendre quelques minutes et enfin elle refait du froid?

c'est déjà arrivé a quelqu'un? :-?


Même problème depuis mon voyage en Espagne.
Ce qui est bizarre c'est que ça ne le fait pas tout le temps
Des fois ca marche nickel et des fois presque plus d'air froid et ventilation qui ne tourne pas à fond comme d'hab (en auto et en manu)
Je me suis aperçu que le compresseur se coupait/réenclenchait (clac clac venant du compresseur) plusieurs fois d'affiler au ralenti ou lorsqu'on accéléré du coup mon ralenti ralenti/augmente suivant le rythme
Ça ne le fait pas quand tout marche bien donc j'ai été chez renault et m'on dit que ça pouvait venir du compresseur, gaz, capteur, connectique bref de tout et qu'il fallait prendre rdv pour contrôler le tout SUPER :evil:
sachant que tout allait bien avant le nettoyage entretien remplissage de la clim lors de la révision l'été .dernier
Ca attendra cet hiver si tu as du nouveau n'hésite pas.
Ex MRS Phase I 5p Gris Technique
Avatar de l’utilisateur
Dadou13
Conducteur
 
Message(s) : 500
Inscription : Mar Fév 13, 2007 8:58 pm
Localisation : MARSEILLE

Messagepar firestef » Sam Août 22, 2009 8:45 am

essai norauto controle gratuit du système de clim cela peux te doner une idée déjà
firestef
 

Messagepar djouxx » Sam Août 22, 2009 2:17 pm

OTS sur la connectique de clim, pour les plus vieille, je pense pas que les récentes soient concerné par ce genre de soucis a vérifié ...
------------------------------Image-------------------------------
djouxx
Amateur
 
Message(s) : 1978
Inscription : Mar Fév 03, 2009 8:40 pm
Localisation : 77

Messagepar pedro0217 » Sam Août 22, 2009 2:27 pm

djouxx a écrit:OTS sur la connectique de clim, pour les plus vieille, je pense pas que les récentes soient concerné par ce genre de soucis a vérifié ...
la mienne etait concernée... merci de me dire que j'ai une vieille :lol: :lol: :lol:
Pierre alias Pedro0217
M2RS Luxe, Bleue Alp, 5p, CS, 2006 [Vendue]
M3RS, Bleue Extrème, Steev 19', 2010,
SB VPAGETEC

Image

les pneus c'est comme les strings, quand tu vois la ficelle c'est que le trou n'est pas loin !!!
Avatar de l’utilisateur
pedro0217
Admin
 
Message(s) : 28673
Inscription : Jeu Déc 06, 2007 12:30 am
Localisation : 63 : Au vert en Auvergne ! Au verre peut être, mais vive les Jaune et Bleu !

Messagepar firestef » Lun Août 24, 2009 10:39 am

sais tu quel modèle est concerné pour l'OTS merki
firestef
 

Messagepar djouxx » Lun Août 24, 2009 4:31 pm

firestef a écrit:sais tu quel modèle est concerné pour l'OTS merki


Tu file chez renault et il te le diront :)
------------------------------Image-------------------------------
djouxx
Amateur
 
Message(s) : 1978
Inscription : Mar Fév 03, 2009 8:40 pm
Localisation : 77

Messagepar CRS83 » Lun Août 24, 2009 4:35 pm

pedro0217 a écrit:
djouxx a écrit:OTS sur la connectique de clim, pour les plus vieille, je pense pas que les récentes soient concerné par ce genre de soucis a vérifié ...
la mienne etait concernée... merci de me dire que j'ai une vieille :lol: :lol: :lol:

la mienne aussi l'avait été... bizarre :mrgreen:
Fun is not a straight line... [R26-R]
CRS83
Débutant
 
Message(s) : 268
Inscription : Dim Nov 11, 2007 2:00 pm
Localisation : Toulon (83)

Messagepar pedro0217 » Lun Août 24, 2009 10:47 pm

CRS83 a écrit:
pedro0217 a écrit:
djouxx a écrit:OTS sur la connectique de clim, pour les plus vieille, je pense pas que les récentes soient concerné par ce genre de soucis a vérifié ...
la mienne etait concernée... merci de me dire que j'ai une vieille :lol: :lol: :lol:

la mienne aussi l'avait été... bizarre :mrgreen:

je ne te le fais pas dire :lol: :lol: :lol:
Pierre alias Pedro0217
M2RS Luxe, Bleue Alp, 5p, CS, 2006 [Vendue]
M3RS, Bleue Extrème, Steev 19', 2010,
SB VPAGETEC

Image

les pneus c'est comme les strings, quand tu vois la ficelle c'est que le trou n'est pas loin !!!
Avatar de l’utilisateur
pedro0217
Admin
 
Message(s) : 28673
Inscription : Jeu Déc 06, 2007 12:30 am
Localisation : 63 : Au vert en Auvergne ! Au verre peut être, mais vive les Jaune et Bleu !


Retour vers Problèmes et solutions

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité